Falha no Acrobat 7.0.8




Atualize logo o seu Acrobat. Ele está vulnerável a um ataque XSS. Então leia a respeito e se atualize. Tem para Mac também.




Leia Também


Deixe uma resposta

%d blogueiros gostam disto: