Lista de plugins compatíveis com o WordPress 2.7




Se você ainda não está preparado para a versão 2.7 do WordPress, saiba que existem algumas modificações que serão necessárias em temas e plugins. Eu já comecei o trabalho de ajustar os meus plugins para a versão nova.

O primeiro plugin a se adequar à algumas das mudanças é o Palavras de Monetização, cuja nova versão saiu hoje. Durante os próximos dias liberarei as atualizações dos demais plugins.

Para conferir se algum de seus plugins já foi compatibilizado com a versão 2.7 ou é incompatível, basta verificar o documento de compatibilidade de plugins do WordPress. E o Palavras de Monetização está lá!




Leia Também


Deixe um comentário

1 Comentário

  1. Posts Estrelados da Semana 54 - Bruno Godoi

Deixe uma resposta

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

%d blogueiros gostam disto: